iOS 3.1.3开始邮件App已存在安全隐患!苹果促用户尽快更新避免被攻击!

在迎接今年WWDC 2020发布的iOS 14之前,苹果率先推出了iOS 13.5的更新,不但着重优化了针对戴口罩解锁Face ID的困扰,配合着新冠肺炎的局势还完善及更新了不少系统上的漏洞。近日,Apple就督促iPhone用户尽快将手机系统更新至iOS 13.5,因为这个版本中修复了一直存在于邮件App的安全隐患,避免用户遭受到攻击!

相关文章:苹果WWDC 2020如期举行!iOS 14备受瞩目或迎来桌面大变样?!

(图片来源:网络)

在iOS 13.5中,系统修复了不少安全漏洞,其中就有由网络安全组织ZecOps发现的邮件App的关键漏洞。据悉,这项漏洞自iOS 3.1.3已经存在,之后的所有版本iOS操作系统都受到其影响,所以即使是最新一代的iPhone都有着被攻击者透过漏洞访问用户邮件应用内容的可能性。

为此,苹果和德国联邦安全局(BSI)分别都督促用户尽快进行系统更新至iOS 13.5,因为该版本中修复了不少安全漏洞,其中就解决了上述所提及的邮件应用中的关键漏洞。为了避免自身的邮件应用遭到攻击,iPhone用户门还是尽快进行更新以免自身的资料流出遭到他人的盗用。

另外,iOS 13.5顺应冠状病毒的流行趋势,解决了用户戴口罩后的Face ID问题,让系统检测到用户戴口罩时直接弹出密码输入界面。同时,更新后的系统也加入了“暴露通知“API,让公共卫生管理机构能够以此开发并使用于冠状病毒相关的追踪App。更多相关的更新资讯,可以点击这里进行了解。


今天你洗手了吗?全民做好防疫准备,齐心抵御新冠肺炎入侵! 点击追踪 >> 新冠肺炎疫情动态

*部分照片取自网络,内容皆由MOJO平台的MOJO投稿员归有,若想参考请附加此文的链接。照片或文章如有侵犯版权问题请告知,谈谈网必定删除,谢谢!*

0
0
0
0
0

复制网址: